[Frugalware-darcs] frugalware-current: tap-plugins-0.7.0-1-x86_64

crazy crazy at frugalware.org
Tue Mar 7 04:47:16 CET 2006


[tap-plugins-0.7.0-1-x86_64
crazy <crazy at frugalware.org>**20060307030644
 * added x86_64 to archs()
 ( huch all depends there ? :p then back to kde stuff :) )
] {
hunk ./extra/source/lib/tap-plugins/FrugalBuild 1
-# Last Modified: Thu, 02 Mar 2006 16:23:29 +0100
+# Last Modified: Tue, 07 Mar 2006 04:05:56 +0100
hunk ./extra/source/lib/tap-plugins/FrugalBuild 14
-archs=('i686')
+archs=('i686' 'x86_64')
}


More information about the Frugalware-darcs mailing list