[Frugalware-darcs] frugalware-current: lshw-B.02.07-3-x86_64

crazy crazy at frugalware.org
Wed Mar 8 03:47:10 CET 2006


[lshw-B.02.07-3-x86_64
crazy <crazy at frugalware.org>**20060308020539
 * damn BHM sry made a typo in subpkgs() stuff 
] {
hunk ./extra/source/apps/lshw/FrugalBuild 1
-# Last Modified: Wed, 08 Mar 2006 02:42:06 +0100
+# Last Modified: Wed, 08 Mar 2006 03:04:20 +0100
hunk ./extra/source/apps/lshw/FrugalBuild 7
-pkgrel=2
+pkgrel=3
hunk ./extra/source/apps/lshw/FrugalBuild 26
-subarchs=('i686' 'x86_64')
+subarchs=('i686 x86_64')
}


More information about the Frugalware-darcs mailing list