[Frugalware-darcs] frugalware-current: activesupport-1.2.5-1-i686

crazy crazy at frugalware.org
Thu Mar 9 08:47:10 CET 2006


[activesupport-1.2.5-1-i686
crazy <crazy at frugalware.org>**20060309045052
 * fixing up2date()
] {
hunk ./extra/source/devel/activesupport/FrugalBuild 12
-
hunk ./extra/source/devel/activesupport/FrugalBuild 13
+up2date="lynx -dump 'http://rubyforge.org/frs/?group_id=249&release_id=3791'| grep -m1 'REL '|sed 's/.*L \(.*\)  .*/\1/'"
}


More information about the Frugalware-darcs mailing list