[Frugalware-darcs] frugalware-current: eaccelerator-0.9.5.1-2-i686

crazy crazy at frugalware.org
Fri Jun 1 15:15:43 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070601131329-f6986-402e2b40026187ad566cf8b898cae2465ce9e13f.gz;

[eaccelerator-0.9.5.1-2-i686
crazy <crazy at frugalware.org>**20070601131329
 * rebuild with php
] {
hunk ./source/devel-extra/eaccelerator/FrugalBuild 6
-pkgrel=1
+pkgrel=2
hunk ./source/devel-extra/eaccelerator/FrugalBuild 17
-depends=('php>=5.2.2-2')
+depends=('php>=5.2.3')
}


More information about the Frugalware-darcs mailing list