[Frugalware-darcs] frugalware-current: gst-plugins-ugly-0.10.5-2-i686

crazy crazy at frugalware.org
Tue Jun 12 03:55:49 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070612014632-f6986-cc6b5ff15be73c504cc99ae7f2ca1387f85f7ed5.gz;

[gst-plugins-ugly-0.10.5-2-i686
crazy <crazy at frugalware.org>**20070612014632
 * rebuild
] {
hunk ./source/xmultimedia/gst-plugins-ugly/FrugalBuild 7
-pkgrel=1
+pkgrel=2
hunk ./source/xmultimedia/gst-plugins-ugly/FrugalBuild 10
-depends=('gst-plugins-base>=0.10.10-4' 'gstreamer>=0.10.10-2')
+depends=('gst-plugins-base>=0.10.13' 'gstreamer>=0.10.13')
}


More information about the Frugalware-darcs mailing list