[Frugalware-forums] Re: Error during installation Frugalware 0.8

Vitaliy stv.vitaliy at gmail.com
Wed Jun 11 10:44:16 CEST 2008



Hmm.. explain pls why do you advice to install 0.9pre instead of stable (0.8) version? I tried to install from dvd in both (normal & expert) modes. And so I unchecked all trouble packages following the log of error-handler. Result was negative! The same error! Why? In stable version..
P.S. laptop Dell Inspiron, intel core 2 duo, NVIDIA 8600 graphics card, etc.




More information about the Frugalware-forums mailing list