[Frugalware-git] frugalware-current: googsystray-1.2.2-1-i686 * version bump

Devil505 devil505linux at gmail.com
Tue Aug 24 12:13:14 CEST 2010


Git-Url: http://git.frugalware.org/gitweb/gitweb.cgi?p=frugalware-current.git;a=commitdiff;h=d7124888a76a88929fa136293033e757d42bb73f

commit d7124888a76a88929fa136293033e757d42bb73f
Author: Devil505 <devil505linux at gmail.com>
Date:   Tue Aug 24 12:12:04 2010 +0200

googsystray-1.2.2-1-i686
* version bump

diff --git a/source/xapps-extra/googsystray/FrugalBuild b/source/xapps-extra/googsystray/FrugalBuild
index 0d362fc..4dd599a 100644
--- a/source/xapps-extra/googsystray/FrugalBuild
+++ b/source/xapps-extra/googsystray/FrugalBuild
@@ -2,7 +2,7 @@
# Maintainer: Devil505 <devil505linux at gmail.com>

pkgname=googsystray
-pkgver=1.2.0
+pkgver=1.2.2
pkgrel=1
pkgdesc="Googsystray is a system tray app for Google Voice, GMail, Google Calendar, Google Reader, and Google Wave"
depends=('pygtk')
@@ -12,4 +12,4 @@ _F_gnome_iconcache="y"
_F_gnome_desktop="y"
Finclude sourceforge gnome-scriptlet
archs=('i686' 'x86_64')
-sha1sums=('04a37ee3abdff503b8c2dc0175861f7b8e7710f6')
+sha1sums=('33c0010dff42233836b39afb8ac36614af1b8280')


More information about the Frugalware-git mailing list