[Frugalware-users-hu] frissítés+gfpm

alex alex56 at fw.hu
Mon Jul 13 21:13:22 CEST 2009



Hello!

Délután frissítettem az Anacreont. Szépen felajánlotta a gfpm-et frissítésre, amit meg is tettem. Indításkor azonban a következő fogadott:
Failed to initialize interface due to the following error(s) in gfpm.ui:
/usr/share/gfpm/gfpm.ui: required gtk+ version 2.16, current version is 2.14
Nem tudom, mi a gond, de valami zűr az van. Eddig semmi gondom nem volt a frissítésekkel, csak most.


More information about the Frugalware-users-hu mailing list