[Frugalware-announce] Big Fat Warning: postgresql package upgrade

IroNiQ noreply at frugalware.org
Sat Jan 6 17:33:29 CET 2007


Before upgrading to 8.2 version of postgresql, dump your databases. The new
version is incompatible with the older one.


More information about the Frugalware-announce mailing list