[Frugalware-announce] recent changes in current

ryuo noreply at frugalware.org
Mon Aug 26 10:17:39 CEST 2013


There has been changes in current recently. You will need to run the commands
>
      viconfig and dmconfig as root in a terminal to adapt to the changes we
have<br>
      done to the vi symlinks and display manager system. For more information,
>
      please see the upgrade notes <a href="docs/upgrade.html">here.<br/>


More information about the Frugalware-announce mailing list