[Frugalware-bugs] #1021: acroread fails with expr: syntax error

Flyspray noreply at frugalware.org
Thu Aug 3 22:54:36 CEST 2006


THIS IS AN AUTOMATED MESSAGE, DO NOT REPLY.

A new Flyspray task has been opened.  Details are below.

User who did this - Michael (mike4711)

Attached to Project - Packages
Summary - acroread fails with expr: syntax error
Task Type - Bug Report
Category - Libraries
Status - Unconfirmed
Assigned To - 
Operating System - i686
Severity - Low
Priority - Normal
Reported Version - -current
Due in Version - 
Due Date - Undecided
Details - After I updated and merged acroread (repoman upd; repoman m
acroread) acroread was successfully created and the fpm was installed.
When I try to start acroread, there is a never ending error message:
expr: syntax error.
The acroread version is: acroread-7.0.8-1-i686.fpm

More information can be found at the following URL:
http://bugs.frugalware.org/task/1021

You are receiving this message because you have requested it from the
Flyspray bugtracking system.  You can be removed from future
notifications by visiting the URL shown above.



More information about the Frugalware-bugs mailing list