[Frugalware-bugs] #1047: Listen 0.4.3

Flyspray noreply at frugalware.org
Tue Aug 15 17:51:30 CEST 2006


THIS IS AN AUTOMATED MESSAGE, DO NOT REPLY.

A new Flyspray task has been opened.  Details are below.

User who did this - Jordi Cerdan (jcerdan)

Attached to Project - Packages
Summary - Listen 0.4.3
Task Type - Feature Request
Category - Graphical applications
Status - Unconfirmed
Assigned To - 
Operating System - i686
Severity - High
Priority - Normal
Reported Version - -current
Due in Version - 
Due Date - Undecided
Details - I have compiled listen and when launching it, it complains
that the gtkhtml2 python module is not installed. This moudule is
normally provided by gnome-python-extras (package installed in my
system), so I think that something is wrong, but I can't find what.
Could you help me?

Also, could the frugalware package for Listen be created
(http://listengnome.free.fr/)?


More information can be found at the following URL:
http://bugs.frugalware.org/task/1047

You are receiving this message because you have requested it from the
Flyspray bugtracking system.  You can be removed from future
notifications by visiting the URL shown above.



More information about the Frugalware-bugs mailing list