[Frugalware-bugs] #1067: Package request: python 2.5

Flyspray noreply at frugalware.org
Wed Aug 23 12:52:13 CEST 2006


THIS IS AN AUTOMATED MESSAGE, DO NOT REPLY.

A new Flyspray task has been opened.  Details are below.

User who did this - Mario Đanić (pygi)

Attached to Project - Packages
Summary - Package request: python 2.5
Task Type - Feature Request
Category - Applications
Status - Unconfirmed
Assigned To - 
Operating System - i686
Severity - Low
Priority - Normal
Reported Version - -current
Due in Version - 
Due Date - Undecided
Details - Hello,

I would like to request python 2.5 package. I understand it won't be
in -current for now, so please direct me to the repo from where I can
get it if you decide to package it.

Kind regards.

More information can be found at the following URL:
http://bugs.frugalware.org/task/1067

You are receiving this message because you have requested it from the
Flyspray bugtracking system.  You can be removed from future
notifications by visiting the URL shown above.



More information about the Frugalware-bugs mailing list