[Frugalware-darcs] frugalware-current: banshee-official-plugins-0.11.1-1-x86_64

AlexExtreme alex at alex-smith.me.uk
Tue Oct 17 13:01:29 CEST 2006


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20061017105926-46e39-3a91101fab042ec104f2fd8fad73a14e8f6ccf6f.gz;

[banshee-official-plugins-0.11.1-1-x86_64
AlexExtreme <alex at alex-smith.me.uk>**20061017105926
  * Version bump
] {
hunk ./source/gnome-extra/banshee-official-plugins/FrugalBuild 1
-# Last Modified: Tue, 26 Sep 2006 07:39:18 +0100
+# Last Modified: Tue, 17 Oct 2006 11:56:25 +0100
hunk ./source/gnome-extra/banshee-official-plugins/FrugalBuild 6
-pkgver=0.11.0
+pkgver=0.11.1
hunk ./source/gnome-extra/banshee-official-plugins/FrugalBuild 10
-depends=('banshee')
+depends=('banshee>=0.11.1')
hunk ./source/gnome-extra/banshee-official-plugins/FrugalBuild 18
-sha1sums=('c3ff97343469a3b1ae5b0710ca87f8a32c86e367')
+sha1sums=('34b10c126c1fb85a428f93fc7c8e388a52e9197d')
}


More information about the Frugalware-darcs mailing list