[Frugalware-darcs] frugalware-0.6: yelp-2.18.0-2terminus4-i686

VMiklos vmiklos at frugalware.org
Fri Aug 3 09:47:17 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-0.6;a=darcs_commitdiff;h=20070803074519-e2957-1a32ae0e182fccddc4729fca26af377d78190c35.gz;

[yelp-2.18.0-2terminus4-i686
VMiklos <vmiklos at frugalware.org>**20070803074519
 rebuilt with firefox-2.0.0.6
] {
hunk ./source/gnome/yelp/FrugalBuild 6
-pkgrel=2terminus3
+pkgrel=2terminus4
hunk ./source/gnome/yelp/FrugalBuild 9
-depends=('libgnomeui>=2.18.0' 'libxslt' 'firefox=2.0.0.5' \
+depends=('libgnomeui>=2.18.0' 'libxslt' 'firefox=2.0.0.6' \
}


More information about the Frugalware-darcs mailing list