[Frugalware-darcs] frugalware-current: evince-0.8.2-1-x86_64

Christian Hamar alias krix krics at linuxforum.hu
Tue Jul 3 18:50:54 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070703164942-d209c-2c0ab76f2bb7f386fdc266e9c45c52ef75eebc3e.gz;

[evince-0.8.2-1-x86_64
Christian Hamar alias krix <krics at linuxforum.hu>**20070703164942
   * Version bump
 
] {
hunk ./source/gnome/evince/FrugalBuild 5
-pkgver=0.8.1
-pkgrel=3
+pkgver=0.8.2
+pkgrel=1
hunk ./source/gnome/evince/FrugalBuild 11
-makedepends=('intltool' 'gnome-doc-utils' 'perl-xml' 'tetex' 'nautilus>=2.18.0')
+makedepends=('intltool' 'gnome-doc-utils' 'perl-xml' 'tetex' 'nautilus>=2.18.3')
hunk ./source/gnome/evince/FrugalBuild 24
-sha1sums=('5f32ff51cfde32fee89062743a3ddabbdadf579f')
+sha1sums=('42e5bb09587b6c6705b2252adaeac1051c916d56')
}


More information about the Frugalware-darcs mailing list