[Frugalware-darcs] frugalware-current: expat-2.0.1-1-i686

crazy crazy at frugalware.org
Wed Jun 6 16:30:01 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070606142801-f6986-c34753149f4a77b05944c16dcdccb2411a8db4a2.gz;

[expat-2.0.1-1-i686
crazy <crazy at frugalware.org>**20070606142801
 * Version bump
] {
hunk ./source/lib/expat/FrugalBuild 6
-pkgver=3D2.0.0
-pkgrel=3D5
+pkgver=3D2.0.1
+pkgrel=3D1
hunk ./source/lib/expat/FrugalBuild 14
+_F_cd_path=3D"$pkgname-2007-06-05" # is stable just wrong packaged :P
hunk ./source/lib/expat/FrugalBuild 16
-sha1sums=3D('9ff011a75a1f5b60145c4afdec520442cb398d93')
+sha1sums=3D('24515689805c63b0bcbed104841f7233c6e6a288')
}


More information about the Frugalware-darcs mailing list