[Frugalware-darcs] frugalware-current: kaffeine-0.8.4-3-i686

crazy crazy at frugalware.org
Fri Jun 8 17:04:13 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070608145308-f6986-16c18add3abc82aac2fce2641b59c433f8978ce4.gz;

[kaffeine-0.8.4-3-i686
crazy <crazy at frugalware.org>**20070608145308
 * just rebuild
] {
hunk ./source/kde/kaffeine/FrugalBuild 7
-pkgrel=2
+pkgrel=3
hunk ./source/kde/kaffeine/FrugalBuild 10
-depends=('kdebase>=3.5.6-4' 'xine-lib>=1.1.6' 'popt' 'libxml2' 'lame' 'cdparanoia' \
+depends=('kdebase>=3.5.7' 'xine-lib>=1.1.7' 'popt' 'libxml2' 'lame' 'cdparanoia' \
}


More information about the Frugalware-darcs mailing list