[Frugalware-darcs] frugalware-current: libgdamm-2.9.7-1-i686

Priyank priyank at frugalware.org
Sun Jun 17 08:11:22 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070617060826-5ce2c-1a6514c604722803f6a1fb7314874e06bbe621ea.gz;

[libgdamm-2.9.7-1-i686
Priyank <priyank at frugalware.org>**20070617060826
 Version bump
] {
hunk ./source/gnome-extra/libgdamm/FrugalBuild 5
-pkgver=2.9.5
+pkgver=2.9.7
hunk ./source/gnome-extra/libgdamm/FrugalBuild 16
-sha1sums=('8a208db6555558f30d6e457d8526e0d581bca078')
+sha1sums=('ea63c5335b821159ed3466b4bee7dfe2fc67ff45')
}


More information about the Frugalware-darcs mailing list