[Frugalware-darcs] frugalware-current: libglade-2.6.1-1-i686

AlexExtreme alex at alex-smith.me.uk
Tue Jun 19 17:34:47 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070619152850-46e39-3bbafb756cb8cf00ba728dfb25a9b55f44972217.gz;

[libglade-2.6.1-1-i686
AlexExtreme <alex at alex-smith.me.uk>**20070619152850
  * Version bump
  * Changed maintainer to me
] {
hunk ./source/gnome/libglade/FrugalBuild 2
-# Maintainer: Miklos Nemeth <desco at frugalware.org>
+# Maintainer: AlexExtreme <alex at alex-smith.me.uk>
hunk ./source/gnome/libglade/FrugalBuild 5
-pkgver=2.6.0
-pkgrel=3
+pkgver=2.6.1
+pkgrel=1
hunk ./source/gnome/libglade/FrugalBuild 14
-sha1sums=('5d6bd9a194676173c3efb76538d54d89bbeaf5fa')
+sha1sums=('ad44ddb46ae0127f3d026683cb0862d277dd03a7')
}


More information about the Frugalware-darcs mailing list