[Frugalware-darcs] frugalware-current: digikamimageplugins-0.9.1-1-i686

crazy crazy at frugalware.org
Thu Jun 21 00:43:28 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070620223603-f6986-53c3542c50376757adb1cb926ab9d7d943af79ac.gz;

[digikamimageplugins-0.9.1-1-i686
crazy <crazy at frugalware.org>**20070620223603
 * changed m8 to me till the package will go away ( soon on digikam 0.9.2 bump )
] {
hunk ./source/kde-extra/digikamimageplugins/FrugalBuild 2
-# Maintainer: Bence Nagy <nagybence at tipogral.hu>
+# Maintainer: crazy <crazy at frugalware.org> 
+# Contributor: Bence Nagy <nagybence at tipogral.hu>
}


More information about the Frugalware-darcs mailing list