[Frugalware-darcs] frugalware-current: gst-plugins-ugly-0.10.6-1-i686

crazy crazy at frugalware.org
Thu Jun 21 04:06:47 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070621020426-f6986-1ae3cd0c7ebf882ddb34c814183d8f5416316845.gz;

[gst-plugins-ugly-0.10.6-1-i686
crazy <crazy at frugalware.org>**20070621020426
 * Version bump
] {
hunk ./source/xmultimedia/gst-plugins-ugly/FrugalBuild 6
-pkgver=0.10.5
-pkgrel=2
+pkgver=0.10.6
+pkgrel=1
hunk ./source/xmultimedia/gst-plugins-ugly/FrugalBuild 51
-sha1sums=('04dff1194745b1b47845b92c3c45e551d85b3202')
+sha1sums=('1178e3e94578102b270993be123fb6e6ccda331a')
}


More information about the Frugalware-darcs mailing list