[Frugalware-darcs] frugalware-current: epsilon-0.3.0.009-1-i686

voroskoi voroskoi at frugalware.org
Fri Jun 22 00:57:32 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070621225557-dd049-f3cc720a0f43fb786f500fdb877773cf107476f0.gz;

[epsilon-0.3.0.009-1-i686
voroskoi <voroskoi at frugalware.org>**20070621225557
 version bump
] {
hunk ./source/e17-extra/epsilon/FrugalBuild 5
-pkgver=0.3.0.008
+pkgver=0.3.0.009
hunk ./source/e17-extra/epsilon/FrugalBuild 8
-depends=('edje>=0.5.0.038' 'epeg>=0.9.0.008' 'imlib2')
+depends=('edje>=0.5.0.039' 'epeg>=0.9.0.009' 'imlib2')
hunk ./source/e17-extra/epsilon/FrugalBuild 12
-sha1sums=('235e3406468a1b5480ee064d3949183ef98c2087')
+sha1sums=('37065ddec1293f21102b357f6d98cb7f9afbbd77')
}


More information about the Frugalware-darcs mailing list