[Frugalware-darcs] frugalware-current: quodlibet-1.0-1-i686

crazy crazy at frugalware.org
Tue Jun 26 13:53:00 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-current;a=darcs_commitdiff;h=20070626115214-f6986-6d08f9032b0391b47156747e3e0d397e0db288c1.gz;

[quodlibet-1.0-1-i686
crazy <crazy at frugalware.org>**20070626115214
 * the bad plugin moved to good , fixed the name also
] {
hunk ./source/gnome-extra/quodlibet/FrugalBuild 17
-	'gst-plugins-bad-wavpack' 'gst-plugins-base-oil' \
+	'gst-plugins-good-wavpack' 'gst-plugins-base-oil' \
}


More information about the Frugalware-darcs mailing list