[Frugalware-darcs] frugalware-0.6: yelp-2.18.0-2terminus5-x86_64

voroskoi voroskoi at frugalware.org
Tue Oct 2 23:51:52 CEST 2007


Darcsweb-Url: http://darcs.frugalware.org/darcsweb/darcsweb.cgi?r=frugalware-0.6;a=darcs_commitdiff;h=20071002215015-dd049-e639208bcd784ab5ebe26cadff56ce543451a824.gz;

[yelp-2.18.0-2terminus5-x86_64
voroskoi <voroskoi at frugalware.org>**20071002215015
 rebuilt with ff 2.0.0.7
] {
hunk ./source/gnome/yelp/FrugalBuild 6
-pkgrel=2terminus4
+pkgrel=2terminus5
hunk ./source/gnome/yelp/FrugalBuild 9
-depends=('libgnomeui>=2.18.0' 'libxslt' 'firefox=2.0.0.6' \
+depends=('libgnomeui>=2.18.0' 'libxslt' 'firefox=2.0.0.7' \
hunk ./source/gnome/yelp/FrugalBuild 19
-
hunk ./source/gnome/yelp/FrugalBuild 20
+
}


More information about the Frugalware-darcs mailing list