[Frugalware-forums] Re: Few questions

Cory neverdream at gmail.com
Tue Nov 4 08:54:19 CET 2008



2.6.27 is the default kernel in the -current branch at the moment. If I recall correctly, bootsplash is provided as a simple kernel patch, but I'm pretty sure everyone's supposed to use splashy now since it's userspace. Personally I find it difficult to appreciate bootsplashes, but to each his own  :roll: 
--
~
~
:wq




More information about the Frugalware-forums mailing list