libgpg-error 1.47-2

Support library for libgcrypt